



	<!DOCTYPE html><html lang="pt-br"><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" href="/themes/atarde/assets/bundle/sbundle_fc470c38b9546fd7c3e9ffeddb627651.css?t=1655772296" type="text/css" media="all"><link rel="shortlink" href=""><link rel="canonical" href=""><script async src="https://www.googletagmanager.com/gtag/js?id=UA-25157125-1"></script><script>function gtag(){dataLayer.push(arguments)}window.dataLayer=window.dataLayer||[];gtag("js",new Date);gtag("config","UA-25157125-1")</script><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="HandheldFriendly" content><meta name="MobileOptimized" content="width"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="author" content="A TARDE"><meta name="copyright" content="A TARDE"><meta name="Publisher" content="https://atarde.com.br/"><meta name="Distribution" content="Global"><meta name="generator" content="Mundiware Elite CS"><link type="image/x-icon" rel="shortcut icon" href="/themes/atarde/assets/img/fav.ico"><link rel="apple-touch-icon" href="/themes/atarde/assets/img/fav.ico"><meta property="Robots" content="follow, index"><meta name="revisit-after" content="1 Day"><meta http-equiv="pragma" content="no-cache"><meta name="msvalidate.01" content=""><meta name="google-site-verification" content=""><meta property="fb:admins" content="Atualizar conte&#250;do na vari&#225;vel"><link rel="alternate" type="application/rss+xml" href="https://atarde.com.br/rss"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//www.googletagservices.com"><link rel="dns-prefetch" href="//googleadservices.com"><link rel="dns-prefetch" href="//connect.facebook.net"><script>(function(){var n=document.createElement("script");n.defer="defer";n.src="https://tags.juicebarads.com/js/atarde.js?v="+Math.floor(Math.random()*100);document.head.append(n)})()</script><meta name="description" content='A Rockstar anunciou nesta quinta-feira, 31, que GTA V, o game mais esperado do ano, vai ser lan&#231;ado no dia 17 de setembro nos Estados Unidos. A produtora se desculpou com os f&#227;s, que esperava o jogo para o primeiro semestre de 2013. "GTA V &#233; um game am'><meta name="DC.title" content="GTA V ser&#225; lan&#231;ado no dia 17 de setembro | A TARDE"><meta name="DC.creator " content="A TARDE"><meta name="DC.subject" content=" | GTA V ser&#225; lan&#231;ado no dia 17 de setembro"><meta name="DC.description" content='A Rockstar anunciou nesta quinta-feira, 31, que GTA V, o game mais esperado do ano, vai ser lan&#231;ado no dia 17 de setembro nos Estados Unidos. A produtora se desculpou com os f&#227;s, que esperava o jogo para o primeiro semestre de 2013. "GTA V &#233; um game am '><meta name="DC.publisher" content="Mundiware Elite CS"><meta name="Custodian" content="Mundiware"><meta name="DC.date.created" content="2013-01-31"><meta name="DC.date.modified" content="2013-01-31"><meta name="DC.Identifier" content="https://atarde.com.br/digital/gta-v-sera-lancado-no-dia-17-de-setembro-493048"><meta name="DC.type" content="text.homepage.institucional"><meta name="DC.format" content="text/xhtml"><meta name="DC.type" content="text.homepage.image.video"><meta property="og:title" content="GTA V ser&#225; lan&#231;ado no dia 17 de setembro | A TARDE"><meta property="og:description" content='A Rockstar anunciou nesta quinta-feira, 31, que GTA V, o game mais esperado do ano, vai ser lan&#231;ado no dia 17 de setembro nos Estados Unidos. A produtora se desculpou com os f&#227;s, que esperava o jogo para o primeiro semestre de 2013. "GTA V &#233; um game am'><meta property="og:url" content="https://atarde.com.br/digital/gta-v-sera-lancado-no-dia-17-de-setembro-493048"><meta property="og:site_name" content="A TARDE"><meta property="og:type" content="article"><meta property="og:locale" content="pt_BR"><meta property="og:image" content="https://cdn.atarde.com.br/img/2013/01/1304913.jpg?xid=3599693"><meta property="og:image:width" content=""><meta property="og:image:height" content=""><meta property="article:section" content="Digital"><meta property="article:published_time" content="2013-01-31T13:35"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:site" content=""><meta property="twitter:creator" content=""><meta name="twitter:title" content="GTA V ser&#225; lan&#231;ado no dia 17 de setembro | A TARDE"><meta name="twitter:description" content='A Rockstar anunciou nesta quinta-feira, 31, que GTA V, o game mais esperado do ano, vai ser lan&#231;ado no dia 17 de setembro nos Estados Unidos. A produtora se desculpou com os f&#227;s, que esperava o jogo para o primeiro semestre de 2013. "GTA V &#233; um game am'><meta property="twitter:site" content=""><meta property="twitter:creator" content=""><meta property="twitter:image" content="https://cdn.atarde.com.br/img/2013/01/1304913.jpg?xid=3599693"><meta property="twitter:image:width" content=""><meta property="twitter:image:height" content=""><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://atarde.com.br/digital/gta-v-sera-lancado-no-dia-17-de-setembro-493048"},"headline":"GTA V será lançado no dia 17 de setembro - A Tarde","datePublished":"2013-01-31T13:35:00-02:00","dateModified":"2013-01-31T13:35:56.933-02:00","author":{"@type":"Person","name":"Bruno Porciuncula","url":"https://atarde.com.br/digital/gta-v-sera-lancado-no-dia-17-de-setembro-493048"},"image":"https://cdn.atarde.com.br/themes/atarde/assets/img/logo-social.png","publisher":{"@type":"Organization","name":"A TARDE","logo":{"@type":"ImageObject","url":"https://atarde.com.br/themes/atarde/assets/img/logo.svg"}},"url":"https://atarde.com.br/digital/gta-v-sera-lancado-no-dia-17-de-setembro-493048"}</script><link rel="shortlink" href="https://atarde.com.br/digital/gta-v-sera-lancado-no-dia-17-de-setembro-493048"><link rel="canonical" href="https://atarde.com.br/digital/gta-v-sera-lancado-no-dia-17-de-setembro-493048"><link rel="amphtml" href="https://atarde.com.br/digital/gta-v-sera-lancado-no-dia-17-de-setembro-493048?_=amp"><link rel="alternate" href="https://atarde.com.br/digital/gta-v-sera-lancado-no-dia-17-de-setembro-493048"><meta name="description" content="O mundo da inova&#231;&#227;o digital &#233; explorado aqui. Novidades, as ultimas tend&#234;ncias voc&#234; pode encontrar aqui."><title>GTA V será lançado no dia 17 de setembro | A TARDE</title><script>var u=new URL(location.href);const isDesktop=parseInt(u.searchParams.get("d"))==1;u.search="";u.pathname="/ajax";const AJAXPATH=u.href;u.pathname="/";const BASEPATH=u.href</script><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"3ddd9e0e-c7c3-4f49-a5e9-3cd34531f478"})})</script></head><body data-dark-mode-css="https://atarde.com.br/themes/atarde/assets/css/article/nightMode.css"><header class="mw-header"><div class="mw-header-content"><div class="mw-header-content-top"><button id="mw-aside-menu"><span style="font-size:30px;color:#2975c7;font-weight:bold">☰</span> <span>menu</span></button><section class="mw-search-top"> <button id="mw-search-btn" class="mw-search-button"><svg xmlns="http://www.w3.org/2000/svg" width="19.269" height="19.269" viewBox="0 0 19.269 19.269"><g id="_02_search" data-name="02 search" transform="translate(-1.739 -1.739)"><path id="Caminho_1" data-name="Caminho 1" d="M20.56,19.608,16.165,15.22a8.039,8.039,0,1,0-.945.945l4.388,4.395a.673.673,0,1,0,.951-.951ZM3.336,10.035a6.7,6.7,0,1,1,6.7,6.7,6.7,6.7,0,0,1-6.7-6.7Z" transform="translate(0 0)" fill="#3e88d7" stroke="#3e88d7" stroke-width="0.5" /></g></svg></button><input type="text" id="search_input" class="mw-search-input" placeholder="O que está buscando?"></section><a href="/"><img class="mw-logo-main" src="/themes/atarde/assets/img/icons/atarde_nova_logo.svg" alt="logoatarde"></a><section class="mw-top-links"><a href="http://assine.atarde.com.br/">ASSINE A TARDE</a> <a href="#">Fale Conosco</a></section></div><nav class="mw-header-content-nav"><ul><li><a href="http://assine.atarde.com.br" class="mw-link-decoration">ASSINE</a><li><a href="/noticias" class="mw-link-decoration">NOTÍCIAS</a><li><a href="/politica" class="mw-link-decoration">POLÍTICA</a><li><a href="/esportes" class="mw-link-decoration">ESPORTES</a><li><a href="/colunistas/ocarrasco" class="mw-link-decoration">O CARRASCO</a><li><a href="http://edicaodigital.atarde.com.br/" class="mw-link-decoration">EDIÇÃO DIGITAL</a><li><a href="/atardecomercial" class="mw-link-decoration">COMERCIAL</a><li><a href="https://atardefm.com.br" class="mw-link-decoration">A TARDE FM</a><li><a href="/ultimas-noticias" class="mw-link-decoration">ÚLTIMAS NOTÍCIAS</a></ul></nav></div></header><section class="menu-principal"><div class="menu-lateral"><div class="content-menu"><label id="icone" for="check" class="atarde_logo_menu"><img src="/themes/atarde/assets/img/icons/atarde_nova_logo.svg" loading="lazy" alt="menu"> <img src="/themes/atarde/assets/img/icons/icon_close_outline_2.svg" loading="lazy" alt="menu" style="width:15px;cursor:pointer" onclick="closeMenu()"></label><div class="search"><button class="mw-search-button"><img src="/themes/atarde/assets/img/icons/icon_search.svg" loading="lazy" alt="" class="search-icon"></button><input type="text" id="search" placeholder="O que está buscando?" class="search-box mw-search-input"></div><nav class="navigation-menu"><a href="/ultimas-noticias" class="mw-link-decoration"><div class="link"><h3 class="title-menu-lateral">ÚLTIMAS NOTÍCIAS</h3></div></a><div class="topicos-colunas"><details class="details-superior"><summary class="title-topic"><img src="/themes/atarde/assets/img/icons/icon_down.svg" loading="lazy" class="icon-down" alt="menu"> <img src="/themes/atarde/assets/img/icons/arrow_right.svg" loading="lazy" class="icon-right" alt="menu"> NOTÍCIAS</summary><ul class="ul-inside-topicos"><a class="mw-link-decoration li-inside-topicos" href="/bahia/bahiasalvador"><div class="link"><h3 class="title-menu-lateral">SALVADOR</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/bahia"><div class="link"><h3 class="title-menu-lateral">BAHIA</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/politica/brasil"><div class="link"><h3 class="title-menu-lateral">BRASIL</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/mundo"><div class="link"><h3 class="title-menu-lateral">MUNDO</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/coronavirus"><div class="link"><h3 class="title-menu-lateral">CORONAVÍRUS</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/economia"><div class="link"><h3 class="title-menu-lateral">ECONOMIA</h3></div></a><div class="topicos-colunas topicos-colunas-interior"><details class="details-interior"><summary class="title-topic"><img src="/themes/atarde/assets/img/icons/icon_down.svg" loading="lazy" class="icon-down-interior" alt="menu"> <img src="/themes/atarde/assets/img/icons/arrow_right.svg" loading="lazy" class="icon-right-interior" alt="menu"> CULTURA</summary><ul class="ul-inside-topicos"><a class="mw-link-decoration li-inside-topicos" href="/cultura/culturadanca"><div class="link"><h3 class="title-menu-lateral">DANÇA</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/cultura/culturaexposicao"><div class="link"><h3 class="title-menu-lateral">EXPOSIÇÃO</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/cultura/culturaliteratura"><div class="link"><h3 class="title-menu-lateral">LITERATURA</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/cultura/culturamusica"><div class="link"><h3 class="title-menu-lateral">MÚSICA</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/cultura/culturateatro"><div class="link"><h3 class="title-menu-lateral">TEATRO</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/cultura/culturatelevisao"><div class="link"><h3 class="title-menu-lateral">TELEVISÃO</h3></div></a></ul></details></div><a class="mw-link-decoration li-inside-topicos" href="/saude"><div class="link"><h3 class="title-menu-lateral">SAÚDE</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/tecnologia"><div class="link"><h3 class="title-menu-lateral">TECNOLOGIA</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/educacao"><div class="link"><h3 class="title-menu-lateral">EDUCAÇÃO</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href=""><div class="link"><h3 class="title-menu-lateral">IMOBILIÁRIO</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href=""><div class="link"><h3 class="title-menu-lateral">EMPREGO</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/muito"><div class="link"><h3 class="title-menu-lateral">MUITO</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/autos"><div class="link"><h3 class="title-menu-lateral">AUTOS</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/agronegocio"><div class="link"><h3 class="title-menu-lateral">AGRONEGÓCIO</h3></div></a></ul></details></div><div class="topicos-colunas"><details class="details-superior"><summary class="title-topic"><img src="/themes/atarde/assets/img/icons/icon_down.svg" loading="lazy" class="icon-down" alt="menu"> <img src="/themes/atarde/assets/img/icons/arrow_right.svg" loading="lazy" class="icon-right" alt="menu"> ESPORTES</summary><ul class="ul-inside-topicos"><a class="mw-link-decoration li-inside-topicos" href="https://atarde.com.br/esportes?d=1"><div class="link"><h3 class="title-menu-lateral">ESPORTES</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/esportes/esportesbahia"><div class="link"><h3 class="title-menu-lateral">EC BAHIA</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/esportes/esportesvitoria"><div class="link"><h3 class="title-menu-lateral">EC VITÓRIA</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="#"><div class="link"><h3 class="title-menu-lateral">COPA DO MUNDO</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/esportes/olimpiada"><div class="link"><h3 class="title-menu-lateral">OLIMPÍADA</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/esportes/paralimpiada"><div class="link"><h3 class="title-menu-lateral">PARALIMPÍADA</h3></div></a></ul></details></div><div class="topicos-colunas"><details class="details-superior"><summary class="title-topic"><img src="/themes/atarde/assets/img/icons/icon_down.svg" loading="lazy" class="icon-down" alt="menu"> <img src="/themes/atarde/assets/img/icons/arrow_right.svg" loading="lazy" class="icon-right" alt="menu"> POLÍTICA</summary><ul class="ul-inside-topicos"><a class="mw-link-decoration li-inside-topicos" href="/politica/bahia"><div class="link"><h3 class="title-menu-lateral">BAHIA</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/politica/brasil"><div class="link"><h3 class="title-menu-lateral">BRASIL</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/mundo"><div class="link"><h3 class="title-menu-lateral">MUNDO</h3></div></a></ul></details></div><div class="topicos-colunas"><details class="details-superior"><summary class="title-topic"><img src="/themes/atarde/assets/img/icons/icon_down.svg" loading="lazy" class="icon-down" alt="menu"> <img src="/themes/atarde/assets/img/icons/arrow_right.svg" loading="lazy" class="icon-right" alt="menu"> CINEINSITE</summary><ul class="ul-inside-topicos"><a class="mw-link-decoration li-inside-topicos" href="https://atarde.com.br/a-tarde-/cineinsite"><div class="link"><h3 class="title-menu-lateral">NOTÍCIAS</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="http://cinema.atarde.com.br/"><div class="link"><h3 class="title-menu-lateral">PROGRAMAÇÃO DOS CINEMAS</h3></div></a></ul></details></div><a href="http://educacao.atarde.com.br/" class="mw-link-decoration"><div class="link"><h3 class="title-menu-lateral">A TARDE EDUCAÇÃO</h3></div></a> <a href="https://atarde.com.br/portalmunicipios" class="mw-link-decoration"><div class="link"><h3 class="title-menu-lateral">A TARDE MUNICÍPIOS</h3></div></a> <a href="https://atardefm.com.br/" class="mw-link-decoration"><div class="link"><h3 class="title-menu-lateral">A TARDE FM</h3></div></a><div class="topicos-colunas"><details class="details-superior"><summary class="title-topic"><img src="/themes/atarde/assets/img/icons/icon_down.svg" loading="lazy" class="icon-down" alt="menu"> <img src="/themes/atarde/assets/img/icons/arrow_right.svg" loading="lazy" class="icon-right" alt="menu"> COLUNISTAS</summary><ul class="ul-inside-topicos"><a class="mw-link-decoration li-inside-topicos" href="/colunistas/ocarrasco"><div class="link"><h3 class="title-menu-lateral">O CARRASCO</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/anotabahia"><div class="link"><h3 class="title-menu-lateral">ANOTA BAHIA</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/levivasconcelos"><div class="link"><h3 class="title-menu-lateral">LEVI VASCONCELOS</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/atardeagro"><div class="link"><h3 class="title-menu-lateral">A TARDE AGRO</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/conjunturapolitica"><div class="link"><h3 class="title-menu-lateral">CONJUNTURA POLÍTICA</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/tempopresente"><div class="link"><h3 class="title-menu-lateral">TEMPO PRESENTE</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/papopet"><div class="link"><h3 class="title-menu-lateral">PAPO PET</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/madeinbahia"><div class="link"><h3 class="title-menu-lateral">MADE IN BAHIA</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/acbemfoco"><div class="link"><h3 class="title-menu-lateral">ACB EM FOCO</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/historiasesabores"><div class="link"><h3 class="title-menu-lateral">HISTÓRIAS &amp; SABORES</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/atardememoria"><div class="link"><h3 class="title-menu-lateral">A TARDE MEMÓRIA</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/autobrasil"><div class="link"><h3 class="title-menu-lateral">AUTO BRASIL</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/deolhonasaude"><div class="link"><h3 class="title-menu-lateral">DE OLHO NA SAÚDE</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/direitoejustica"><div class="link"><h3 class="title-menu-lateral">DIREITO E JUSTIÇA</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/armandoavena"><div class="link"><h3 class="title-menu-lateral">ARMANDO AVENA</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/olhareconomico"><div class="link"><h3 class="title-menu-lateral">OLHAR ECONÔMICO</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/esporteatarde"><div class="link"><h3 class="title-menu-lateral">ESPORTE A TARDE</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="/colunistas/artigos"><div class="link"><h3 class="title-menu-lateral">ARTIGOS</h3></div></a></ul></details></div><a href="/charges" class="mw-link-decoration"><div class="link"><h3 class="title-menu-lateral">CHARGES</h3></div></a><div class="topicos-colunas"><details class="details-superior"><summary class="title-topic"><img src="/themes/atarde/assets/img/icons/icon_down.svg" loading="lazy" class="icon-down" alt="menu"> <img src="/themes/atarde/assets/img/icons/arrow_right.svg" loading="lazy" class="icon-right" alt="menu"> ESPECIAIS</summary><ul class="ul-inside-topicos"><a class="mw-link-decoration li-inside-topicos" href="https://jubarte.atarde.com.br/"><div class="link"><h3 class="title-menu-lateral">BALEIA JUBARTE</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="https://coronavirus.atarde.com.br/"><div class="link"><h3 class="title-menu-lateral">CORONAVÍRUS</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="https://www.arraiadacapita.com.br/"><div class="link"><h3 class="title-menu-lateral">ARRAIÁ DA CAPITÁ</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="https://atardeverao.atarde.com.br/"><div class="link"><h3 class="title-menu-lateral">A TARDE VERÃO</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="http://especiais.atarde.com.br/braskemrecicla/"><div class="link"><h3 class="title-menu-lateral">BRASKEM RECICLA</h3></div></a></ul></details></div><a href="https://publicidadelegal.atarde.com.br/" class="mw-link-decoration"><div class="link"><h3 class="title-menu-lateral">PUBLICIDADE LEGAL</h3></div></a> <a href="/atardecomercial" class="mw-link-decoration"><div class="link"><h3 class="title-menu-lateral">COMERCIAL</h3></div></a><div class="topicos-colunas"><details class="details-superior"><summary class="title-topic"><img src="/themes/atarde/assets/img/icons/icon_down.svg" loading="lazy" class="icon-down" alt="menu"> <img src="/themes/atarde/assets/img/icons/arrow_right.svg" loading="lazy" class="icon-right" alt="menu"> ASSINE</summary><ul class="ul-inside-topicos"><a class="mw-link-decoration li-inside-topicos" href="http://assine.atarde.com.br"><div class="link"><h3 class="title-menu-lateral">DIGITAL</h3></div></a> <a class="mw-link-decoration li-inside-topicos" href="http://assine.atarde.com.br"><div class="link"><h3 class="title-menu-lateral">IMPRESSO</h3></div></a></ul></details></div><a href="http://edicaodigital.atarde.com.br/" class="mw-link-decoration"><div class="link"><h3 class="title-menu-lateral">EDIÇÃO DIGITAL</h3></div></a> <a href="http://classificados.atarde.com.br/" class="mw-link-decoration"><div class="link"><h3 class="title-menu-lateral">CLASSIFICADOS</h3></div></a></nav></div></div></section><main id="mw-article-container" data-article-id="493048" data-category-id="147" class="mw-article-container" data-generator="MW JSON Importer"><div class="mw-article-content"><div class="mw-ad mw-ad5x1 fix5x1"><div id="banner-728x90-area"></div></div><section class="mw-article-head"><label class="mw-head-categoria">Digital</label> <h1 class="mw-h1-1 mw-default-blue">GTA V será lançado no dia 17 de setembro</h1><h2 class="mw-h2-1 mw-default-gray"></h2><div class="mw-article-head-inner"><div class="mw-article-head-info"><span class="mw-article-data mw-default-gray"><abbr title="mw-article-date"><strong>Publicado </strong>quinta-feira, 31 de janeiro de 2013</abbr> <abbr title="mw-article-update" data-last-version-date='"2013-01-31T13:35:56.933-02:00"'>às 13:35 h</abbr> <abbr title="mw-article-update">| Atualizado em 31/01/2013, 13:35</abbr> <abbr title="mw-article-author">| Autor: <strong style="font-weight:bold">Bruno Porciuncula</strong></abbr></span><div> <button id="mw-ouvir-btn"><svg xmlns="http://www.w3.org/2000/svg" width="22.102" height="17.662" viewBox="0 0 22.102 17.662"><use xlink:href="#mw-listen-btn"></use></svg> ouvir<audio id="tts" src="" style="display:none"></audio></button><div class="mw-social"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fatarde.com.br%2F_%2F493048" title="Compartilhar no Facebook" target="_blank" class="mw-social-btn" id="share-facebook" rel="nofollow, noopener, noindex" aria-label="Compartilhar no Facebook"><svg xmlns="http://www.w3.org/2000/svg" width="22.102" height="25" viewBox="0 0 22.102 17.662"><use xlink:href="#mw-facebook"></use></svg></a> <a href="https://twitter.com/intent/tweet?text=GTA%20V%20ser%C3%A1%20lan%C3%A7ado%20no%20dia%2017%20de%20setembro&amp;url=https%3A%2F%2Fatarde.com.br%2F_%2F493048" rel="nofollow, noopener, noindex" target="_blank" class="mw-social-btn" id="share-twitter" aria-label="Compartilhar no Twitter"><svg xmlns="http://www.w3.org/2000/svg" width="22.102" height="25" viewBox="0 0 22.102 17.662"><use xlink:href="#mw-twitter"></use></svg></a> <a href="#" class="mw-social-btn" href="mailto:?subject=ATarde: GTA V ser&#225; lan&#231;ado no dia 17 de setembro&body=https://atarde.com.br/_/493048" title="Compartilhar no E-mail"><svg xmlns="http://www.w3.org/2000/svg" width="22.102" height="25" viewBox="0 0 22.102 17.662"><use xlink:href="#mw-email"></use></svg></a> <a href="https://api.whatsapp.com/send?text=GTA V ser&#225; lan&#231;ado no dia 17 de setembro,+confira em+https://atarde.com.br/_/493048" target="_blank" title="Compartilhar no Whatsapp" class="mw-social-btn" id="share-whatsapp" rel="nofollow, noopener, noindex" aria-label="Compartilhar no Whatsapp"><svg xmlns="http://www.w3.org/2000/svg" width="22.102" height="25" viewBox="0 0 22.102 17.662"><use xlink:href="#mw-whatsapp"></use></svg></a></div></div></div><div class="mw-article-general-options"><button class="mw-option-btn" id="dark-theme">◑</button> <button class="mw-option-btn" id="decrease-text">A-</button> <button class="mw-option-btn" id="enlarge-text">A+</button></div></div></section><div class="mw-ad mw-ad2x2 fix2x2"><div id="banner-300x250-area"></div></div><section class="mw-article-body"><article data-article-id="493048"><p class="mw-texto"></p><p>A Rockstar anunciou nesta quinta-feira, 31, que GTA V, o game mais esperado do ano, vai ser lançado no dia 17 de setembro nos Estados Unidos. A produtora se desculpou com os fãs, que esperava o jogo para o primeiro semestre de 2013. "GTA V é um game ambicioso e complexo e precisa de mais tempo para ser finalizado da forma que agrade a todos. Esperamos que, com mais tempo, lançaremos um jogo que vai superar a expectativa", informou a empresa em comunicado.</p><p>Em GTA V, o gamer vai jogar com três personagens:  Michael, Trevor e Franklin. Cada um deles tem características diferentes. As missões, na gigantesca cidade de Los Santos,  podem envolver os três ou apenas um deles. O game, que sairá para PS3 e Xbox360, ainda não tem data de lançamento no Brasil, nem a empresa informou se a versão nacional terá legendas e dublagem em português.</p><div class="mw-botaoGoogle"><a href="https://news.google.com/publications/CAAqBwgKMIWwpgsw7bq-Aw?ceid=BR:pt-419&oc=3"><h2>Siga o <span>A Tarde</span> no Google Notícias e fique sempre por dentro</h2><img src="/themes/atarde/assets/img/google_News.svg" alt="icon do google news"></a></div><div class="mw-ad mw-ad2x2 fix2x2"><div id="banner-300x250-2-area"></div></div><section class="mw-relacionadas"><h2 class="mw-h2-1 mw-default-blue">Publicações relacionadas</h2><div class="mw-relacionadas-content" data-article-id="493048" data-category-id="147"></div></section></article></section></div></main><footer class="mw-footer"><section class="mw-footer-content"><div class="mw-footer-top"><div class="mw-footer-column"><div class="mw-border-card mw-border mw-border-card-space"><h4 class="mw-h4-3 mw-default-blue">Assine A TARDE</h4><small class="mw-default-gray">Salvador e Região Metropolitana</small> <span class="mw-mark-text-1"><svg xmlns="http://www.w3.org/2000/svg" width="20.458" height="20.538" viewBox="0 0 20.458 20.538"><g id="noun_Phone_4191108" transform="translate(-1.761 -1.705)"><path id="Caminho_17" data-name="Caminho 17" d="M15.894,22.239c-3.018,0-6.57-1.6-9.551-4.582C1.585,12.9.343,6.687,3.515,3.515a5.894,5.894,0,0,1,3.391-1.7l.76-.11,2.8,6.522-2.8,1.4a16.255,16.255,0,0,0,2.919,3.786,16.738,16.738,0,0,0,3.769,2.9l1.315-2.574,6.483.926.038.827a6.418,6.418,0,0,1-1.706,4.995,6.319,6.319,0,0,1-4.59,1.752ZM6.461,3.971a3.928,3.928,0,0,0-1.532.958c-2.3,2.3-1,7.481,2.828,11.314s9.014,5.127,11.314,2.828a4.147,4.147,0,0,0,1.111-2.67l-3.368-.481-.646,1.294a1.978,1.978,0,0,1-1.186,1.01,2.039,2.039,0,0,1-1.582-.157,18.7,18.7,0,0,1-4.228-3.239A18.358,18.358,0,0,1,5.9,10.58a2.009,2.009,0,0,1,.87-2.742l1.107-.553Z" fill="#fff" /></g></svg> (71) 3533-0850</span> <small class="mw-default-gray">Demais Localidades</small> <span class="mw-mark-text-1"><svg xmlns="http://www.w3.org/2000/svg" width="20.458" height="20.538" viewBox="0 0 20.458 20.538"><g id="noun_Phone_4191108" transform="translate(-1.761 -1.705)"><path id="Caminho_17" data-name="Caminho 17" d="M15.894,22.239c-3.018,0-6.57-1.6-9.551-4.582C1.585,12.9.343,6.687,3.515,3.515a5.894,5.894,0,0,1,3.391-1.7l.76-.11,2.8,6.522-2.8,1.4a16.255,16.255,0,0,0,2.919,3.786,16.738,16.738,0,0,0,3.769,2.9l1.315-2.574,6.483.926.038.827a6.418,6.418,0,0,1-1.706,4.995,6.319,6.319,0,0,1-4.59,1.752ZM6.461,3.971a3.928,3.928,0,0,0-1.532.958c-2.3,2.3-1,7.481,2.828,11.314s9.014,5.127,11.314,2.828a4.147,4.147,0,0,0,1.111-2.67l-3.368-.481-.646,1.294a1.978,1.978,0,0,1-1.186,1.01,2.039,2.039,0,0,1-1.582-.157,18.7,18.7,0,0,1-4.228-3.239A18.358,18.358,0,0,1,5.9,10.58a2.009,2.009,0,0,1,.87-2.742l1.107-.553Z" fill="#fff" /></g></svg> 0800 071 8500</span><div> <small class="mw-default-blue">Seg a Sex: 9h às 16h</small></div></div></div><div class="mw-footer-column"><div class="mw-border-card"><h4 class="mw-h4-3 mw-default-blue">Canais e Editorias</h4><section class="mw-footer-list"><ul><li><a class="mw-default-gray mw-link-decoration" href="/autos">AUTOS</a><li><a class="mw-default-gray mw-link-decoration" href="/politica/bahia">BAHIA</a><li><a class="mw-default-gray mw-link-decoration" href="/politica/brasil">BRASIL</a><li><a class="mw-default-gray mw-link-decoration" href="/cidadaoreporter">CIDADÃO REPÓRTER</a><li><a class="mw-default-gray mw-link-decoration" href="/saude">SAÚDE</a><li><a class="mw-default-gray mw-link-decoration" href="http://cinema.atarde.com.br/">CINEINSITE</a><li><a class="mw-default-gray mw-link-decoration" href="/concursos">CONCURSOS</a><li><a class="mw-default-gray mw-link-decoration" href="/cultura">CULTURA</a><li><a class="mw-default-gray mw-link-decoration" href="http://edicaodigital.atarde.com.br/">DIGITAL</a><li><a class="mw-default-gray mw-link-decoration" href="/economia">ECONOMIA</a></ul><ul><li><a class="mw-default-gray mw-link-decoration" href="/esportes/esportesbahia">E.C. BAHIA</a><li><a class="mw-default-gray mw-link-decoration" href="/esportes/esportesvitoria">E.C. VITÓRIA</a><li><a class="mw-default-gray mw-link-decoration" href="/empregos">EMPREGOS</a><li><a class="mw-default-gray mw-link-decoration" href="/gastronomia">GASTRONOMIA</a><li><a class="mw-default-gray mw-link-decoration" href="/muito">MUITO</a><li><a class="mw-default-gray mw-link-decoration" href="/mundo">MUNDO</a><li><a class="mw-default-gray mw-link-decoration" href="/opiniao">OPINIÃO</a><li><a class="mw-default-gray mw-link-decoration" href="/politica">POLÍTICA</a><li><a class="mw-default-gray mw-link-decoration" href="/bahia/bahiasalvador">SALVADOR</a></ul></section></div></div><div class="mw-footer-column"><div class="mw-border-card"><h4 class="mw-h4-3 mw-default-blue">Grupo A TARDE</h4><section class="mw-footer-list"><ul><li><a class="mw-default-gray mw-link-decoration" href="http://anuncie.atarde.com.br/">A TARDE</a><li><a class="mw-default-gray mw-link-decoration" href="https://atardefm.com.br">A TARDE FM</a><li><a class="mw-default-gray mw-link-decoration" href="http://www.jornalmassa.com.br/">MASSA!</a><li><a class="mw-default-gray mw-link-decoration" href="http://servicosgraficos.atarde.com.br/">SERVIÇOS GRÁFICOS</a><li><a class="mw-default-gray mw-link-decoration" href="http://agenciaatarde.com.br/">AGÊNCIA A TARDE</a><li><a class="mw-default-gray mw-link-decoration" href="http://educacao.atarde.com.br/">A TARDE EDUCAÇÃO</a></ul></section></div></div><div class="mw-footer-column"><div class="mw-border-card-2 mw-border-card-space"><h4 class="mw-h4-3 mw-default-white">Whatsapp</h4><span class="mw-mark-text-2"><svg xmlns="http://www.w3.org/2000/svg" width="20.458" height="20.538" viewBox="0 0 20.458 20.538"><g id="noun_Phone_4191108" transform="translate(-1.761 -1.705)"><path id="Caminho_17" data-name="Caminho 17" d="M15.894,22.239c-3.018,0-6.57-1.6-9.551-4.582C1.585,12.9.343,6.687,3.515,3.515a5.894,5.894,0,0,1,3.391-1.7l.76-.11,2.8,6.522-2.8,1.4a16.255,16.255,0,0,0,2.919,3.786,16.738,16.738,0,0,0,3.769,2.9l1.315-2.574,6.483.926.038.827a6.418,6.418,0,0,1-1.706,4.995,6.319,6.319,0,0,1-4.59,1.752ZM6.461,3.971a3.928,3.928,0,0,0-1.532.958c-2.3,2.3-1,7.481,2.828,11.314s9.014,5.127,11.314,2.828a4.147,4.147,0,0,0,1.111-2.67l-3.368-.481-.646,1.294a1.978,1.978,0,0,1-1.186,1.01,2.039,2.039,0,0,1-1.582-.157,18.7,18.7,0,0,1-4.228-3.239A18.358,18.358,0,0,1,5.9,10.58a2.009,2.009,0,0,1,.87-2.742l1.107-.553Z" fill="#3e88d7" /></g></svg> (71) 99601-0020</span> <h4 class="mw-h4-3 mw-default-white">Redação</h4><span class="mw-mark-text-2"><svg xmlns="http://www.w3.org/2000/svg" width="20.458" height="20.538" viewBox="0 0 20.458 20.538"><g id="noun_Phone_4191108" transform="translate(-1.761 -1.705)"><path id="Caminho_17" data-name="Caminho 17" d="M15.894,22.239c-3.018,0-6.57-1.6-9.551-4.582C1.585,12.9.343,6.687,3.515,3.515a5.894,5.894,0,0,1,3.391-1.7l.76-.11,2.8,6.522-2.8,1.4a16.255,16.255,0,0,0,2.919,3.786,16.738,16.738,0,0,0,3.769,2.9l1.315-2.574,6.483.926.038.827a6.418,6.418,0,0,1-1.706,4.995,6.319,6.319,0,0,1-4.59,1.752ZM6.461,3.971a3.928,3.928,0,0,0-1.532.958c-2.3,2.3-1,7.481,2.828,11.314s9.014,5.127,11.314,2.828a4.147,4.147,0,0,0,1.111-2.67l-3.368-.481-.646,1.294a1.978,1.978,0,0,1-1.186,1.01,2.039,2.039,0,0,1-1.582-.157,18.7,18.7,0,0,1-4.228-3.239A18.358,18.358,0,0,1,5.9,10.58a2.009,2.009,0,0,1,.87-2.742l1.107-.553Z" fill="#3e88d7" /></g></svg> (71) 3340-8800</span> <h4 class="mw-h4-3 mw-default-white">Central</h4><span class="mw-mark-text-2"><svg xmlns="http://www.w3.org/2000/svg" width="20.458" height="20.538" viewBox="0 0 20.458 20.538"><g id="noun_Phone_4191108" transform="translate(-1.761 -1.705)"><path id="Caminho_17" data-name="Caminho 17" d="M15.894,22.239c-3.018,0-6.57-1.6-9.551-4.582C1.585,12.9.343,6.687,3.515,3.515a5.894,5.894,0,0,1,3.391-1.7l.76-.11,2.8,6.522-2.8,1.4a16.255,16.255,0,0,0,2.919,3.786,16.738,16.738,0,0,0,3.769,2.9l1.315-2.574,6.483.926.038.827a6.418,6.418,0,0,1-1.706,4.995,6.319,6.319,0,0,1-4.59,1.752ZM6.461,3.971a3.928,3.928,0,0,0-1.532.958c-2.3,2.3-1,7.481,2.828,11.314s9.014,5.127,11.314,2.828a4.147,4.147,0,0,0,1.111-2.67l-3.368-.481-.646,1.294a1.978,1.978,0,0,1-1.186,1.01,2.039,2.039,0,0,1-1.582-.157,18.7,18.7,0,0,1-4.228-3.239A18.358,18.358,0,0,1,5.9,10.58a2.009,2.009,0,0,1,.87-2.742l1.107-.553Z" fill="#3e88d7" /></g></svg> (71) 3340-8500</span> <h4 class="mw-h4-3 mw-default-white">Classificados</h4><span class="mw-mark-text-2"><svg xmlns="http://www.w3.org/2000/svg" width="20.458" height="20.538" viewBox="0 0 20.458 20.538"><g id="noun_Phone_4191108" transform="translate(-1.761 -1.705)"><path id="Caminho_17" data-name="Caminho 17" d="M15.894,22.239c-3.018,0-6.57-1.6-9.551-4.582C1.585,12.9.343,6.687,3.515,3.515a5.894,5.894,0,0,1,3.391-1.7l.76-.11,2.8,6.522-2.8,1.4a16.255,16.255,0,0,0,2.919,3.786,16.738,16.738,0,0,0,3.769,2.9l1.315-2.574,6.483.926.038.827a6.418,6.418,0,0,1-1.706,4.995,6.319,6.319,0,0,1-4.59,1.752ZM6.461,3.971a3.928,3.928,0,0,0-1.532.958c-2.3,2.3-1,7.481,2.828,11.314s9.014,5.127,11.314,2.828a4.147,4.147,0,0,0,1.111-2.67l-3.368-.481-.646,1.294a1.978,1.978,0,0,1-1.186,1.01,2.039,2.039,0,0,1-1.582-.157,18.7,18.7,0,0,1-4.228-3.239A18.358,18.358,0,0,1,5.9,10.58a2.009,2.009,0,0,1,.87-2.742l1.107-.553Z" fill="#3e88d7" /></g></svg> (71) 3533-0855</span></div></div></div><div class="mw-footer-bottom"><div class="mw-footer-bottom-column"><h3 class="mw-h3-lg" style="display:flex;flex-direction:column;align-items:center;text-align:center"><a href="http://atarde.com.br/">Conheça o <br>Clube A TARDE <span class="mw-span-info-2"><svg xmlns="http://www.w3.org/2000/svg" width="14.252" height="14.251" viewBox="0 0 14.252 14.251"><g id="Icon_feather-globe" data-name="Icon feather-globe" transform="translate(-2.45 -2.45)"><path id="Caminho_1364" data-name="Caminho 1364" d="M9.576,2.45A7.126,7.126,0,1,1,2.45,9.576,7.134,7.134,0,0,1,9.576,2.45Zm0,13.152A6.026,6.026,0,1,0,3.55,9.576,6.033,6.033,0,0,0,9.576,15.6Z" fill="#fff" /><path id="Caminho_1365" data-name="Caminho 1365" d="M16.152,18.55H3a.55.55,0,1,1,0-1.1H16.152a.55.55,0,0,1,0,1.1Z" transform="translate(0 -8.424)" fill="#fff" /><path id="Caminho_1366" data-name="Caminho 1366" d="M14.63,2.45a.55.55,0,0,1,.406.179,10.607,10.607,0,0,1,2.774,6.935q0,.011,0,.023a10.607,10.607,0,0,1-2.774,6.935.55.55,0,0,1-.812,0A10.607,10.607,0,0,1,11.45,9.587q0-.011,0-.023a10.607,10.607,0,0,1,2.774-6.935A.55.55,0,0,1,14.63,2.45Zm2.08,7.126a9.507,9.507,0,0,0-2.08-5.73,9.507,9.507,0,0,0-2.08,5.73,9.507,9.507,0,0,0,2.08,5.73A9.507,9.507,0,0,0,16.711,9.576Z" transform="translate(-5.055)" fill="#fff" /></g></svg> atardemais.atarde.com.br</span></a></h3></div><div class="mw-footer-bottom-column"><a href="https://atarde.com.br/atardecomercial"><h4 class="mw-h3-lg mw-default-white">Anuncie Publicidade</h4></a> <span class="mw-span-info-2"><svg xmlns="http://www.w3.org/2000/svg" width="14.448" height="14.505" viewBox="0 0 14.448 14.505"><path id="Caminho_17" data-name="Caminho 17" d="M11.743,16.207A10.054,10.054,0,0,1,5,12.971C1.637,9.612.76,5.224,3,2.983a4.163,4.163,0,0,1,2.395-1.2l.537-.078L7.909,6.311,5.932,7.3A11.48,11.48,0,0,0,7.993,9.974a11.821,11.821,0,0,0,2.662,2.048l.929-1.818,4.579.654.027.584a4.533,4.533,0,0,1-1.2,3.528,4.463,4.463,0,0,1-3.242,1.237ZM5.08,3.305A2.774,2.774,0,0,0,4,3.982c-1.624,1.624-.706,5.284,2,7.991s6.366,3.621,7.991,2a2.929,2.929,0,0,0,.785-1.886l-2.379-.34-.456.914a1.4,1.4,0,0,1-.838.713,1.44,1.44,0,0,1-1.117-.111A13.207,13.207,0,0,1,7,10.973a12.965,12.965,0,0,1-2.311-3A1.419,1.419,0,0,1,5.3,6.036l.782-.391Z" transform="translate(-1.761 -1.705)" fill="#fff" /></svg> (71) 3340-8585/8560</span> <span class="mw-span-info-2"><svg id="_13" data-name="13" xmlns="http://www.w3.org/2000/svg" width="16.994" height="11.152" viewBox="0 0 16.994 11.152"><g id="Grupo_144" data-name="Grupo 144"><path id="Caminho_19" data-name="Caminho 19" d="M15.4,0H1.593A1.593,1.593,0,0,0,0,1.593V9.559a1.593,1.593,0,0,0,1.593,1.593H15.4a1.593,1.593,0,0,0,1.593-1.593V1.593A1.593,1.593,0,0,0,15.4,0ZM2.124,1.062H14.87a1.062,1.062,0,0,1,.43.09L8.927,6.813a.69.69,0,0,1-.4.127A.643.643,0,0,1,8.115,6.8l-6.245-5.7a1.338,1.338,0,0,1,.255-.032ZM1.115,9.336a1.014,1.014,0,0,1-.053-.308v-6.9a1.126,1.126,0,0,1,.048-.3l4.2,3.8Zm13.754.754H2.124a1.593,1.593,0,0,1-.223,0L6.086,6.373,7.435,7.594a1.752,1.752,0,0,0,2.167,0l1.36-1.211,4.132,3.707a1.593,1.593,0,0,1-.223,0Zm1.062-1.062a1.014,1.014,0,0,1-.053.308L11.773,5.688,15.932,2a.871.871,0,0,1,0,.122Z" transform="translate(0)" fill="#fff" fill-rule="evenodd" /></g></svg> <a href="mailto:publicidade@grupoatarde.com.br">publicidade@grupoatarde.com.br</a></span></div><div class="mw-footer-bottom-column"><a href="http://classificados.atarde.com.br/"><h4 class="mw-h3-lg mw-default-white">Anuncie Classificados</h4></a> <span class="mw-span-info-2"><svg xmlns="http://www.w3.org/2000/svg" width="14.448" height="14.505" viewBox="0 0 14.448 14.505"><path id="Caminho_17" data-name="Caminho 17" d="M11.743,16.207A10.054,10.054,0,0,1,5,12.971C1.637,9.612.76,5.224,3,2.983a4.163,4.163,0,0,1,2.395-1.2l.537-.078L7.909,6.311,5.932,7.3A11.48,11.48,0,0,0,7.993,9.974a11.821,11.821,0,0,0,2.662,2.048l.929-1.818,4.579.654.027.584a4.533,4.533,0,0,1-1.2,3.528,4.463,4.463,0,0,1-3.242,1.237ZM5.08,3.305A2.774,2.774,0,0,0,4,3.982c-1.624,1.624-.706,5.284,2,7.991s6.366,3.621,7.991,2a2.929,2.929,0,0,0,.785-1.886l-2.379-.34-.456.914a1.4,1.4,0,0,1-.838.713,1.44,1.44,0,0,1-1.117-.111A13.207,13.207,0,0,1,7,10.973a12.965,12.965,0,0,1-2.311-3A1.419,1.419,0,0,1,5.3,6.036l.782-.391Z" transform="translate(-1.761 -1.705)" fill="#fff" /></svg> (71) 3533-0855</span> <span class="mw-span-info-2"><svg id="_13" data-name="13" xmlns="http://www.w3.org/2000/svg" width="16.994" height="11.152" viewBox="0 0 16.994 11.152"><g id="Grupo_144" data-name="Grupo 144"><path id="Caminho_19" data-name="Caminho 19" d="M15.4,0H1.593A1.593,1.593,0,0,0,0,1.593V9.559a1.593,1.593,0,0,0,1.593,1.593H15.4a1.593,1.593,0,0,0,1.593-1.593V1.593A1.593,1.593,0,0,0,15.4,0ZM2.124,1.062H14.87a1.062,1.062,0,0,1,.43.09L8.927,6.813a.69.69,0,0,1-.4.127A.643.643,0,0,1,8.115,6.8l-6.245-5.7a1.338,1.338,0,0,1,.255-.032ZM1.115,9.336a1.014,1.014,0,0,1-.053-.308v-6.9a1.126,1.126,0,0,1,.048-.3l4.2,3.8Zm13.754.754H2.124a1.593,1.593,0,0,1-.223,0L6.086,6.373,7.435,7.594a1.752,1.752,0,0,0,2.167,0l1.36-1.211,4.132,3.707a1.593,1.593,0,0,1-.223,0Zm1.062-1.062a1.014,1.014,0,0,1-.053.308L11.773,5.688,15.932,2a.871.871,0,0,1,0,.122Z" transform="translate(0)" fill="#fff" fill-rule="evenodd" /></g></svg> <a href="mailto:classificados@grupoatarde.com.br">classificados@grupoatarde.com.br</a></span></div></div><div class="mw-footer-copy"><span>Copyright © 1996 - 2021 Grupo A TARDE. Todos os direitos reservados.</span></div></section></footer><footer class="mw-footer-mobile"><section class="mw-footer-mobile-card mw-border"><h4 class="mw-h4-3-m mw-default-blue">Assine A TARDE</h4><div><small class="mw-default-gray">Salvador e Região Metropolitana</small> <span class="mw-mark-text-1"><svg xmlns="http://www.w3.org/2000/svg" width="20.458" height="20.538" viewBox="0 0 20.458 20.538"><g id="noun_Phone_4191108" transform="translate(-1.761 -1.705)"><path id="Caminho_17" data-name="Caminho 17" d="M15.894,22.239c-3.018,0-6.57-1.6-9.551-4.582C1.585,12.9.343,6.687,3.515,3.515a5.894,5.894,0,0,1,3.391-1.7l.76-.11,2.8,6.522-2.8,1.4a16.255,16.255,0,0,0,2.919,3.786,16.738,16.738,0,0,0,3.769,2.9l1.315-2.574,6.483.926.038.827a6.418,6.418,0,0,1-1.706,4.995,6.319,6.319,0,0,1-4.59,1.752ZM6.461,3.971a3.928,3.928,0,0,0-1.532.958c-2.3,2.3-1,7.481,2.828,11.314s9.014,5.127,11.314,2.828a4.147,4.147,0,0,0,1.111-2.67l-3.368-.481-.646,1.294a1.978,1.978,0,0,1-1.186,1.01,2.039,2.039,0,0,1-1.582-.157,18.7,18.7,0,0,1-4.228-3.239A18.358,18.358,0,0,1,5.9,10.58a2.009,2.009,0,0,1,.87-2.742l1.107-.553Z" fill="#fff" /></g></svg> (71) 3533-0850</span></div><div><small class="mw-default-gray">Demais Localidades</small> <span class="mw-mark-text-1"><svg xmlns="http://www.w3.org/2000/svg" width="20.458" height="20.538" viewBox="0 0 20.458 20.538"><g id="noun_Phone_4191108" transform="translate(-1.761 -1.705)"><path id="Caminho_17" data-name="Caminho 17" d="M15.894,22.239c-3.018,0-6.57-1.6-9.551-4.582C1.585,12.9.343,6.687,3.515,3.515a5.894,5.894,0,0,1,3.391-1.7l.76-.11,2.8,6.522-2.8,1.4a16.255,16.255,0,0,0,2.919,3.786,16.738,16.738,0,0,0,3.769,2.9l1.315-2.574,6.483.926.038.827a6.418,6.418,0,0,1-1.706,4.995,6.319,6.319,0,0,1-4.59,1.752ZM6.461,3.971a3.928,3.928,0,0,0-1.532.958c-2.3,2.3-1,7.481,2.828,11.314s9.014,5.127,11.314,2.828a4.147,4.147,0,0,0,1.111-2.67l-3.368-.481-.646,1.294a1.978,1.978,0,0,1-1.186,1.01,2.039,2.039,0,0,1-1.582-.157,18.7,18.7,0,0,1-4.228-3.239A18.358,18.358,0,0,1,5.9,10.58a2.009,2.009,0,0,1,.87-2.742l1.107-.553Z" fill="#fff" /></g></svg> 0800 071 8500</span></div><div><small class="mw-default-blue">Seg a Sex: 9h às 16h</small></div></section><section class="mw-footer-mobile-category"><h4 class="mw-h4-3-m mw-default-blue">Canais e Editorias</h4><section class="mw-footer-list"><ul><li><a class="mw-default-gray mw-link-decoration" href="/autos">AUTOS</a><li><a class="mw-default-gray mw-link-decoration" href="/politica/bahia">BAHIA</a><li><a class="mw-default-gray mw-link-decoration" href="/politica/brasil">BRASIL</a><li><a class="mw-default-gray mw-link-decoration" href="/cidadaoreporter">CIDADÃO REPÓRTER</a><li><a class="mw-default-gray mw-link-decoration" href="/saude">SAÚDE</a><li><a class="mw-default-gray mw-link-decoration" href="http://cinema.atarde.com.br/">CINEINSITE</a><li><a class="mw-default-gray mw-link-decoration" href="/concursos">CONCURSOS</a><li><a class="mw-default-gray mw-link-decoration" href="/cultura">CULTURA</a><li><a class="mw-default-gray mw-link-decoration" href="http://edicaodigital.atarde.com.br/">DIGITAL</a><li><a class="mw-default-gray mw-link-decoration" href="/economia">ECONOMIA</a></ul><ul><li><a class="mw-default-gray mw-link-decoration" href="/esportes/esportesbahia">E.C. BAHIA</a><li><a class="mw-default-gray mw-link-decoration" href="/esportes/esportesvitoria">E.C. VITÓRIA</a><li><a class="mw-default-gray mw-link-decoration" href="/empregos">EMPREGOS</a><li><a class="mw-default-gray mw-link-decoration" href="/gastronomia">GASTRONOMIA</a><li><a class="mw-default-gray mw-link-decoration" href="/muito">MUITO</a><li><a class="mw-default-gray mw-link-decoration" href="/mundo">MUNDO</a><li><a class="mw-default-gray mw-link-decoration" href="/opiniao">OPINIÃO</a><li><a class="mw-default-gray mw-link-decoration" href="/politica">POLÍTICA</a><li><a class="mw-default-gray mw-link-decoration" href="/bahia/bahiasalvador">SALVADOR</a></ul></section></section><section class="mw-footer-mobile-group-list"><h4 class="mw-h4-3-m mw-default-blue">Grupo A TARDE</h4><section class="mw-footer-list"><ul><li><a class="mw-default-gray mw-link-decoration" href="http://anuncie.atarde.com.br/">A TARDE</a><li><a class="mw-default-gray mw-link-decoration" href="https://atardefm.com.br">A TARDE FM</a><li><a class="mw-default-gray mw-link-decoration" href="http://www.jornalmassa.com.br/">MASSA!</a><li><a class="mw-default-gray mw-link-decoration" href="http://servicosgraficos.atarde.com.br/">SERVIÇOS GRÁFICOS</a><li><a class="mw-default-gray mw-link-decoration" href="http://agenciaatarde.com.br/">AGÊNCIA A TARDE</a><li><a class="mw-default-gray mw-link-decoration" href="http://educacao.atarde.com.br/">A TARDE EDUCAÇÃO</a></ul></section></section><section class="mw-footer-mobile-box"><div class="mw-footer-mobile-box-info"><h4 class="mw-h4-3-m mw-default-white">Whatsapp</h4><span class="mw-mark-text-2-m"><svg id="Grupo_131" data-name="Grupo 131" xmlns="http://www.w3.org/2000/svg" width="15.908" height="13.684" viewBox="0 0 15.908 13.684"><path id="Caminho_15" data-name="Caminho 15" d="M58.845,100.233c.212.064.424.127.635.212h0a5.4,5.4,0,0,1,.614.275,3.023,3.023,0,0,1,.572.318h0c.212.127.381.254.572.381a4.773,4.773,0,0,1,.508.445,4.838,4.838,0,0,1,.466.466c.148.169.275.36.424.53h0c.127.191.254.381.36.572a5.16,5.16,0,0,1,.3.593h0a3.976,3.976,0,0,1,.254.635h0l.191.635c.042.233.085.445.106.657h0a3.847,3.847,0,0,1,.064.678h0c0,.233,0,.445-.021.657,0,.233-.042.445-.064.678h0a5.967,5.967,0,0,1-.148.657c-.064.212-.127.424-.212.635h0a5.329,5.329,0,0,1-.254.614c-.106.191-.212.4-.339.593h0a4.3,4.3,0,0,1-.381.551h0c-.127.169-.275.339-.424.508a5.065,5.065,0,0,1-.487.466,5.155,5.155,0,0,1-.53.424h0c-.191.127-.381.254-.551.36l-.106.064h0l-.508.254c-.212.085-.424.169-.614.233h0a5.943,5.943,0,0,1-.657.191h0c-.212.042-.424.085-.657.127h-.064a5.6,5.6,0,0,1-.614.042h-.657c-.212-.021-.445-.042-.678-.085h0c-.212-.042-.445-.085-.657-.148a1.746,1.746,0,0,1-.4-.127h0a3.088,3.088,0,0,1-.4-.148,2.3,2.3,0,0,1-.4-.169,3.429,3.429,0,0,1-.381-.212,2.093,2.093,0,0,1-.318-.191h0a3.132,3.132,0,0,1-.275-.169h0l-.042-.042a2.4,2.4,0,0,1-.275-.212,1.164,1.164,0,0,1-.191-.148l-3.3.148h-.254l-.339.021h-.233l-.466.021.233-.4.106-.212h0l.148-.254h0l.021-.021.127-.233h0l1.716-2.965a1.093,1.093,0,0,1-.042-.233l-.021-.169h0l-.021-.106v-.064h0c-.021-.127-.021-.254-.042-.36l.021-.021a1.937,1.937,0,0,1-.021-.36h0a3.128,3.128,0,0,1,.021-.445h0a3.184,3.184,0,0,1,.042-.424l.064-.445c.042-.148.064-.3.106-.424.064-.212.127-.424.212-.635h0c.085-.233.169-.424.254-.614a5.386,5.386,0,0,1,.339-.593h0a3.2,3.2,0,0,1,.381-.551h0a3.37,3.37,0,0,1,.424-.508c.169-.169.318-.318.487-.466h0a5.153,5.153,0,0,1,.53-.424,4.252,4.252,0,0,1,.572-.36,5.269,5.269,0,0,1,.593-.318h0a5.271,5.271,0,0,1,.614-.233,3.353,3.353,0,0,1,.657-.191,3.594,3.594,0,0,1,.657-.127c.212-.021.445-.042.678-.042V100c.212,0,.445,0,.657.021.233.021.445.042.678.085h0C58.4,100.127,58.633,100.191,58.845,100.233Zm-6.206,10.358h.381l.106-.021.085.085.042.042.064.042a2.538,2.538,0,0,0,.254.233,2.243,2.243,0,0,0,.254.212h0c.085.064.191.127.3.191a2.148,2.148,0,0,0,.275.191c.106.042.212.106.318.148h0a.989.989,0,0,0,.212.106h.021l.064.042a2.787,2.787,0,0,0,.318.106c.106.042.212.064.339.106a4.683,4.683,0,0,0,.53.106,2.134,2.134,0,0,0,.53.064,4.256,4.256,0,0,0,.53.021h0c.169-.021.339-.021.508-.042h0a3.9,3.9,0,0,0,.53-.106,4.6,4.6,0,0,0,.508-.148,1.943,1.943,0,0,0,.487-.191,5.093,5.093,0,0,0,.487-.233c.148-.106.3-.191.445-.3s.275-.212.424-.339c.127-.106.254-.233.381-.36.106-.127.233-.254.339-.4s.212-.3.3-.445.169-.3.254-.466a3.379,3.379,0,0,0,.212-.487c.064-.148.106-.318.169-.508a4.34,4.34,0,0,0,.106-.508c.021-.169.042-.36.064-.53a2.214,2.214,0,0,0,0-.53,3.749,3.749,0,0,0-.021-.487l-.021-.042c-.021-.169-.042-.339-.085-.53a4.6,4.6,0,0,0-.148-.508c-.064-.169-.127-.318-.191-.487a2.531,2.531,0,0,0-.254-.466,4.274,4.274,0,0,0-.614-.868,5.616,5.616,0,0,0-.72-.7h0l-.042-.021-.445-.318c-.148-.085-.3-.169-.466-.254-.148-.064-.318-.148-.487-.212-.148-.042-.318-.106-.508-.148-.169-.064-.36-.085-.508-.127-.191-.021-.36-.042-.53-.064H56.9a4.126,4.126,0,0,0-.53.042c-.191.021-.36.064-.53.085-.169.042-.339.106-.508.148a3.379,3.379,0,0,0-.487.212,5.089,5.089,0,0,0-.487.233h0c-.148.085-.3.191-.445.3s-.275.212-.424.318c-.127.127-.254.254-.36.381a3.256,3.256,0,0,0-.36.4l-.042.064c-.085.106-.169.233-.254.36-.085.148-.169.318-.254.466-.085.169-.148.339-.212.487-.064.169-.106.339-.169.508-.021.127-.042.233-.064.339s-.042.212-.064.339-.021.233-.042.339v.339h0a1.812,1.812,0,0,0,0,.339c0,.106.021.233.021.339.021.106.042.212.064.339l.064.318.021.064v.021h0v.042l.021.106-.042.085-.021.042h0l-.021.042h0l-.021.021-.191.36-.169.275-.233.424h0l-.635,1.08,1.991-.085.106-.021h.021Z" transform="translate(-48 -100)" fill="#3e88d7" /><path id="Caminho_16" data-name="Caminho 16" d="M312.632,224.974a2.243,2.243,0,0,0-1.292,2.69,7.725,7.725,0,0,0,.826,2.245A10.128,10.128,0,0,0,313.8,232.2c1.652,1.695,4.321,1.4,3.431-.085a10.847,10.847,0,0,1-.7-1.271.386.386,0,0,0-.572-.169c-.4.254-.784.53-.974.487-.3-.042-2.627-3.029-1.737-3.5.4-.191,1.1-.424.8-.911l-.974-1.652A.324.324,0,0,0,312.632,224.974Z" transform="translate(-305.706 -222.284)" fill="#3e88d7" fill-rule="evenodd" /></svg> (71) 99601-0020</span></div><div class="mw-footer-mobile-box-info"><h4 class="mw-h4-3-m mw-default-white">Redação</h4><span class="mw-mark-text-2-m"><svg xmlns="http://www.w3.org/2000/svg" width="20.458" height="20.538" viewBox="0 0 20.458 20.538"><g id="noun_Phone_4191108" transform="translate(-1.761 -1.705)"><path id="Caminho_17" data-name="Caminho 17" d="M15.894,22.239c-3.018,0-6.57-1.6-9.551-4.582C1.585,12.9.343,6.687,3.515,3.515a5.894,5.894,0,0,1,3.391-1.7l.76-.11,2.8,6.522-2.8,1.4a16.255,16.255,0,0,0,2.919,3.786,16.738,16.738,0,0,0,3.769,2.9l1.315-2.574,6.483.926.038.827a6.418,6.418,0,0,1-1.706,4.995,6.319,6.319,0,0,1-4.59,1.752ZM6.461,3.971a3.928,3.928,0,0,0-1.532.958c-2.3,2.3-1,7.481,2.828,11.314s9.014,5.127,11.314,2.828a4.147,4.147,0,0,0,1.111-2.67l-3.368-.481-.646,1.294a1.978,1.978,0,0,1-1.186,1.01,2.039,2.039,0,0,1-1.582-.157,18.7,18.7,0,0,1-4.228-3.239A18.358,18.358,0,0,1,5.9,10.58a2.009,2.009,0,0,1,.87-2.742l1.107-.553Z" fill="#3e88d7" /></g></svg> (71) 3340-8800</span></div><div class="mw-footer-mobile-box-info"><h4 class="mw-h4-3-m mw-default-white">Central</h4><span class="mw-mark-text-2-m"><svg xmlns="http://www.w3.org/2000/svg" width="20.458" height="20.538" viewBox="0 0 20.458 20.538"><g id="noun_Phone_4191108" transform="translate(-1.761 -1.705)"><path id="Caminho_17" data-name="Caminho 17" d="M15.894,22.239c-3.018,0-6.57-1.6-9.551-4.582C1.585,12.9.343,6.687,3.515,3.515a5.894,5.894,0,0,1,3.391-1.7l.76-.11,2.8,6.522-2.8,1.4a16.255,16.255,0,0,0,2.919,3.786,16.738,16.738,0,0,0,3.769,2.9l1.315-2.574,6.483.926.038.827a6.418,6.418,0,0,1-1.706,4.995,6.319,6.319,0,0,1-4.59,1.752ZM6.461,3.971a3.928,3.928,0,0,0-1.532.958c-2.3,2.3-1,7.481,2.828,11.314s9.014,5.127,11.314,2.828a4.147,4.147,0,0,0,1.111-2.67l-3.368-.481-.646,1.294a1.978,1.978,0,0,1-1.186,1.01,2.039,2.039,0,0,1-1.582-.157,18.7,18.7,0,0,1-4.228-3.239A18.358,18.358,0,0,1,5.9,10.58a2.009,2.009,0,0,1,.87-2.742l1.107-.553Z" fill="#3e88d7" /></g></svg> (71) 3340-8500</span></div><div class="mw-footer-mobile-box-info"><h4 class="mw-h4-3-m mw-default-white">Classificados</h4><span class="mw-mark-text-2-m"><svg xmlns="http://www.w3.org/2000/svg" width="20.458" height="20.538" viewBox="0 0 20.458 20.538"><g id="noun_Phone_4191108" transform="translate(-1.761 -1.705)"><path id="Caminho_17" data-name="Caminho 17" d="M15.894,22.239c-3.018,0-6.57-1.6-9.551-4.582C1.585,12.9.343,6.687,3.515,3.515a5.894,5.894,0,0,1,3.391-1.7l.76-.11,2.8,6.522-2.8,1.4a16.255,16.255,0,0,0,2.919,3.786,16.738,16.738,0,0,0,3.769,2.9l1.315-2.574,6.483.926.038.827a6.418,6.418,0,0,1-1.706,4.995,6.319,6.319,0,0,1-4.59,1.752ZM6.461,3.971a3.928,3.928,0,0,0-1.532.958c-2.3,2.3-1,7.481,2.828,11.314s9.014,5.127,11.314,2.828a4.147,4.147,0,0,0,1.111-2.67l-3.368-.481-.646,1.294a1.978,1.978,0,0,1-1.186,1.01,2.039,2.039,0,0,1-1.582-.157,18.7,18.7,0,0,1-4.228-3.239A18.358,18.358,0,0,1,5.9,10.58a2.009,2.009,0,0,1,.87-2.742l1.107-.553Z" fill="#3e88d7" /></g></svg> (71) 3533-0855</span></div></section><section class="mw-footer-mobile-box-2"><h3 class="mw-h3-footer" style="display:flex;flex-direction:column"><a href="http:atarde.com.br/">Conheça o <br>Clube A TARDE <span class="mw-span-info-2"><svg xmlns="http://www.w3.org/2000/svg" width="14.252" height="14.251" viewBox="0 0 14.252 14.251"><g id="Icon_feather-globe" data-name="Icon feather-globe" transform="translate(-2.45 -2.45)"><path id="Caminho_1364" data-name="Caminho 1364" d="M9.576,2.45A7.126,7.126,0,1,1,2.45,9.576,7.134,7.134,0,0,1,9.576,2.45Zm0,13.152A6.026,6.026,0,1,0,3.55,9.576,6.033,6.033,0,0,0,9.576,15.6Z" fill="#fff" /><path id="Caminho_1365" data-name="Caminho 1365" d="M16.152,18.55H3a.55.55,0,1,1,0-1.1H16.152a.55.55,0,0,1,0,1.1Z" transform="translate(0 -8.424)" fill="#fff" /><path id="Caminho_1366" data-name="Caminho 1366" d="M14.63,2.45a.55.55,0,0,1,.406.179,10.607,10.607,0,0,1,2.774,6.935q0,.011,0,.023a10.607,10.607,0,0,1-2.774,6.935.55.55,0,0,1-.812,0A10.607,10.607,0,0,1,11.45,9.587q0-.011,0-.023a10.607,10.607,0,0,1,2.774-6.935A.55.55,0,0,1,14.63,2.45Zm2.08,7.126a9.507,9.507,0,0,0-2.08-5.73,9.507,9.507,0,0,0-2.08,5.73,9.507,9.507,0,0,0,2.08,5.73A9.507,9.507,0,0,0,16.711,9.576Z" transform="translate(-5.055)" fill="#fff" /></g></svg> atarde.com.br</span></a></h3><div><a href="https://atarde.com.br/atardecomercial"><h3 class="mw-h3-footer">Anuncie Publicidade</h3></a> <span class="mw-span-footer"><svg xmlns="http://www.w3.org/2000/svg" width="14.448" height="14.505" viewBox="0 0 14.448 14.505"><path id="Caminho_222" data-name="Caminho 222" d="M11.743,16.207A10.054,10.054,0,0,1,5,12.971C1.637,9.612.76,5.224,3,2.983a4.163,4.163,0,0,1,2.395-1.2l.537-.078L7.909,6.311,5.932,7.3A11.48,11.48,0,0,0,7.993,9.974a11.821,11.821,0,0,0,2.662,2.048l.929-1.818,4.579.654.027.584a4.533,4.533,0,0,1-1.2,3.528,4.463,4.463,0,0,1-3.242,1.237ZM5.08,3.305A2.774,2.774,0,0,0,4,3.982c-1.624,1.624-.706,5.284,2,7.991s6.366,3.621,7.991,2a2.929,2.929,0,0,0,.785-1.886l-2.379-.34-.456.914a1.4,1.4,0,0,1-.838.713,1.44,1.44,0,0,1-1.117-.111A13.207,13.207,0,0,1,7,10.973a12.965,12.965,0,0,1-2.311-3A1.419,1.419,0,0,1,5.3,6.036l.782-.391Z" transform="translate(-1.761 -1.705)" fill="#fff" /></svg> (71) 3340-8585/8560</span> <span class="mw-span-footer"><a href="mailto:publicidade@grupoatarde.com.br"><svg id="Grupo_581" data-name="Grupo 581" xmlns="http://www.w3.org/2000/svg" width="16.994" height="11.152" viewBox="0 0 16.994 11.152"><path id="Caminho_19" data-name="Caminho 19" d="M15.4,0H1.593A1.593,1.593,0,0,0,0,1.593V9.559a1.593,1.593,0,0,0,1.593,1.593H15.4a1.593,1.593,0,0,0,1.593-1.593V1.593A1.593,1.593,0,0,0,15.4,0ZM2.124,1.062H14.87a1.062,1.062,0,0,1,.43.09L8.927,6.813a.69.69,0,0,1-.4.127A.643.643,0,0,1,8.115,6.8l-6.245-5.7a1.338,1.338,0,0,1,.255-.032ZM1.115,9.336a1.014,1.014,0,0,1-.053-.308v-6.9a1.126,1.126,0,0,1,.048-.3l4.2,3.8Zm13.754.754H2.124a1.593,1.593,0,0,1-.223,0L6.086,6.373,7.435,7.594a1.752,1.752,0,0,0,2.167,0l1.36-1.211,4.132,3.707a1.593,1.593,0,0,1-.223,0Zm1.062-1.062a1.014,1.014,0,0,1-.053.308L11.773,5.688,15.932,2a.871.871,0,0,1,0,.122Z" transform="translate(0)" fill="#fff" fill-rule="evenodd" /></svg> publicidade@grupoatarde.com.br</a></span></div><div><a href="http://classificados.atarde.com.br/"><h3 class="mw-h3-footer">Anuncie Classificados</h3></a> <span class="mw-span-footer"><svg xmlns="http://www.w3.org/2000/svg" width="14.448" height="14.505" viewBox="0 0 14.448 14.505"><path id="Caminho_222" data-name="Caminho 222" d="M11.743,16.207A10.054,10.054,0,0,1,5,12.971C1.637,9.612.76,5.224,3,2.983a4.163,4.163,0,0,1,2.395-1.2l.537-.078L7.909,6.311,5.932,7.3A11.48,11.48,0,0,0,7.993,9.974a11.821,11.821,0,0,0,2.662,2.048l.929-1.818,4.579.654.027.584a4.533,4.533,0,0,1-1.2,3.528,4.463,4.463,0,0,1-3.242,1.237ZM5.08,3.305A2.774,2.774,0,0,0,4,3.982c-1.624,1.624-.706,5.284,2,7.991s6.366,3.621,7.991,2a2.929,2.929,0,0,0,.785-1.886l-2.379-.34-.456.914a1.4,1.4,0,0,1-.838.713,1.44,1.44,0,0,1-1.117-.111A13.207,13.207,0,0,1,7,10.973a12.965,12.965,0,0,1-2.311-3A1.419,1.419,0,0,1,5.3,6.036l.782-.391Z" transform="translate(-1.761 -1.705)" fill="#fff" /></svg> (71) 3533-0855</span> <span class="mw-span-footer"><a href="mailto:classificados@grupoatarde.com.br"><svg id="Grupo_581" data-name="Grupo 581" xmlns="http://www.w3.org/2000/svg" width="16.994" height="11.152" viewBox="0 0 16.994 11.152"><path id="Caminho_19" data-name="Caminho 19" d="M15.4,0H1.593A1.593,1.593,0,0,0,0,1.593V9.559a1.593,1.593,0,0,0,1.593,1.593H15.4a1.593,1.593,0,0,0,1.593-1.593V1.593A1.593,1.593,0,0,0,15.4,0ZM2.124,1.062H14.87a1.062,1.062,0,0,1,.43.09L8.927,6.813a.69.69,0,0,1-.4.127A.643.643,0,0,1,8.115,6.8l-6.245-5.7a1.338,1.338,0,0,1,.255-.032ZM1.115,9.336a1.014,1.014,0,0,1-.053-.308v-6.9a1.126,1.126,0,0,1,.048-.3l4.2,3.8Zm13.754.754H2.124a1.593,1.593,0,0,1-.223,0L6.086,6.373,7.435,7.594a1.752,1.752,0,0,0,2.167,0l1.36-1.211,4.132,3.707a1.593,1.593,0,0,1-.223,0Zm1.062-1.062a1.014,1.014,0,0,1-.053.308L11.773,5.688,15.932,2a.871.871,0,0,1,0,.122Z" transform="translate(0)" fill="#fff" fill-rule="evenodd" /></svg> classificados@grupoatarde.com.br</a></span></div></section><section class="mw-footer-copy-m"><span>Copyright © 1996 - 2021 Grupo A TARDE. Todos os direitos reservados.</span></section></footer><svg xmlns="http://www.w3.org/2000/svg" hidden style="display:none"><symbol id="mw-listen-btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 485 485" style="enable-background:new 0 0 485 485;" xml:space="preserve"><g><path d="M413.974,71.026C368.171,25.225,307.274,0,242.5,0S116.829,25.225,71.026,71.026C25.225,116.829,0,177.726,0,242.5   s25.225,125.671,71.026,171.474C116.829,459.775,177.726,485,242.5,485s125.671-25.225,171.474-71.026   C459.775,368.171,485,307.274,485,242.5S459.775,116.829,413.974,71.026z M242.5,455C125.327,455,30,359.673,30,242.5   S125.327,30,242.5,30S455,125.327,455,242.5S359.673,455,242.5,455z" /><polygon points="181.062,336.575 343.938,242.5 181.062,148.425  " /></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></symbol><symbol id="mw-pause-btn" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Capa_1" x="0px" y="0px" viewBox="0 0 60 60" style="enable-background:new 0 0 60 60;" xml:space="preserve"><path d="M30,0C13.458,0,0,13.458,0,30s13.458,30,30,30s30-13.458,30-30S46.542,0,30,0z M27,46h-8V14h8V46z M41,46h-8V14h8V46z" /><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></symbol><symbol id="mw-facebook" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 310 310" style="enable-background:new 0 0 310 310;" xml:space="preserve"><g id="XMLID_834_"><path id="XMLID_835_" d="M81.703,165.106h33.981V305c0,2.762,2.238,5,5,5h57.616c2.762,0,5-2.238,5-5V165.765h39.064   c2.54,0,4.677-1.906,4.967-4.429l5.933-51.502c0.163-1.417-0.286-2.836-1.234-3.899c-0.949-1.064-2.307-1.673-3.732-1.673h-44.996   V71.978c0-9.732,5.24-14.667,15.576-14.667c1.473,0,29.42,0,29.42,0c2.762,0,5-2.239,5-5V5.037c0-2.762-2.238-5-5-5h-40.545   C187.467,0.023,186.832,0,185.896,0c-7.035,0-31.488,1.381-50.804,19.151c-21.402,19.692-18.427,43.27-17.716,47.358v37.752H81.703   c-2.762,0-5,2.238-5,5v50.844C76.703,162.867,78.941,165.106,81.703,165.106z" /></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></symbol><symbol id="mw-twitter" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 310 310" style="enable-background:new 0 0 310 310;" xml:space="preserve"><g id="XMLID_826_"><path id="XMLID_827_" d="M302.973,57.388c-4.87,2.16-9.877,3.983-14.993,5.463c6.057-6.85,10.675-14.91,13.494-23.73   c0.632-1.977-0.023-4.141-1.648-5.434c-1.623-1.294-3.878-1.449-5.665-0.39c-10.865,6.444-22.587,11.075-34.878,13.783   c-12.381-12.098-29.197-18.983-46.581-18.983c-36.695,0-66.549,29.853-66.549,66.547c0,2.89,0.183,5.764,0.545,8.598   C101.163,99.244,58.83,76.863,29.76,41.204c-1.036-1.271-2.632-1.956-4.266-1.825c-1.635,0.128-3.104,1.05-3.93,2.467   c-5.896,10.117-9.013,21.688-9.013,33.461c0,16.035,5.725,31.249,15.838,43.137c-3.075-1.065-6.059-2.396-8.907-3.977   c-1.529-0.851-3.395-0.838-4.914,0.033c-1.52,0.871-2.473,2.473-2.513,4.224c-0.007,0.295-0.007,0.59-0.007,0.889   c0,23.935,12.882,45.484,32.577,57.229c-1.692-0.169-3.383-0.414-5.063-0.735c-1.732-0.331-3.513,0.276-4.681,1.597   c-1.17,1.32-1.557,3.16-1.018,4.84c7.29,22.76,26.059,39.501,48.749,44.605c-18.819,11.787-40.34,17.961-62.932,17.961   c-4.714,0-9.455-0.277-14.095-0.826c-2.305-0.274-4.509,1.087-5.294,3.279c-0.785,2.193,0.047,4.638,2.008,5.895   c29.023,18.609,62.582,28.445,97.047,28.445c67.754,0,110.139-31.95,133.764-58.753c29.46-33.421,46.356-77.658,46.356-121.367   c0-1.826-0.028-3.67-0.084-5.508c11.623-8.757,21.63-19.355,29.773-31.536c1.237-1.85,1.103-4.295-0.33-5.998   C307.394,57.037,305.009,56.486,302.973,57.388z" /></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></symbol><symbol id="mw-email" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 330.001 330.001" style="enable-background:new 0 0 330.001 330.001;" xml:space="preserve"><g id="XMLID_348_"><path id="XMLID_350_" d="M173.871,177.097c-2.641,1.936-5.756,2.903-8.87,2.903c-3.116,0-6.23-0.967-8.871-2.903L30,84.602   L0.001,62.603L0,275.001c0.001,8.284,6.716,15,15,15L315.001,290c8.285,0,15-6.716,15-14.999V62.602l-30.001,22L173.871,177.097z" /><polygon id="XMLID_351_" points="165.001,146.4 310.087,40.001 19.911,40  " /></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g><g></g></symbol><symbol id="mw-whatsapp" xmlns="http://www.w3.org/2000/svg" width="24px" height="24px" viewBox="-2 -2 24 24" preserveAspectRatio="xMinYMin" class="jam jam-whatsapp"><path d="M9.516.012C4.206.262.017 4.652.033 9.929a9.798 9.798 0 0 0 1.085 4.465L.06 19.495a.387.387 0 0 0 .47.453l5.034-1.184a9.981 9.981 0 0 0 4.284 1.032c5.427.083 9.951-4.195 10.12-9.58C20.15 4.441 15.351-.265 9.516.011zm6.007 15.367a7.784 7.784 0 0 1-5.52 2.27 7.77 7.77 0 0 1-3.474-.808l-.701-.347-3.087.726.65-3.131-.346-.672A7.62 7.62 0 0 1 2.197 9.9c0-2.07.812-4.017 2.286-5.48a7.85 7.85 0 0 1 5.52-2.271c2.086 0 4.046.806 5.52 2.27a7.672 7.672 0 0 1 2.287 5.48c0 2.052-.825 4.03-2.287 5.481z" /><path d="M14.842 12.045l-1.931-.55a.723.723 0 0 0-.713.186l-.472.478a.707.707 0 0 1-.765.16c-.913-.367-2.835-2.063-3.326-2.912a.694.694 0 0 1 .056-.774l.412-.53a.71.71 0 0 0 .089-.726L7.38 5.553a.723.723 0 0 0-1.125-.256c-.539.453-1.179 1.14-1.256 1.903-.137 1.343.443 3.036 2.637 5.07 2.535 2.349 4.566 2.66 5.887 2.341.75-.18 1.35-.903 1.727-1.494a.713.713 0 0 0-.408-1.072z" /></symbol><symbol id="mw-quote-mark" xmlns="http://www.w3.org/2000/svg" width="100" height="100" viewBox="0 0 85 85" fill="#D9D9D9"><path fill-rule="evenodd" clip-rule="evenodd" d="M18.8533 9.11599C11.3227 13.9523 7.13913 19.5812 6.30256 26.0029C5.00021 36 13.9404 40.8933 18.4703 36.4967C23.0002 32.1002 20.2848 26.5196 17.0047 24.9942C13.7246 23.4687 11.7187 24 12.0686 21.9616C12.4185 19.9231 17.0851 14.2713 21.1849 11.6392C21.4569 11.4079 21.5604 10.9591 21.2985 10.6187C21.1262 10.3947 20.7883 9.95557 20.2848 9.30114C19.8445 8.72888 19.4227 8.75029 18.8533 9.11599Z" fill="#D9D9D9" /><path fill-rule="evenodd" clip-rule="evenodd" d="M38.6789 9.11599C31.1484 13.9523 26.9648 19.5812 26.1282 26.0029C24.8259 36 33.7661 40.8933 38.296 36.4967C42.8259 32.1002 40.1105 26.5196 36.8304 24.9942C33.5503 23.4687 31.5443 24 31.8943 21.9616C32.2442 19.9231 36.9108 14.2713 41.0106 11.6392C41.2826 11.4079 41.3861 10.9591 41.1241 10.6187C40.9519 10.3947 40.614 9.95557 40.1105 9.30114C39.6702 8.72888 39.2484 8.75029 38.6789 9.11599Z" fill="#D9D9D9" /></symbol><symbol id="mw-file" xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 30 30"><g id="Layer_26" data-name="Layer 26" transform="translate(-11 -6)"><path id="Caminho_10" data-name="Caminho 10" d="M39.749,6H28.679v9.773a.336.336,0,0,1-.336.336H18.57v6.028H39.749Z" transform="translate(-5.025)" fill="#fff" /><rect id="Retângulo_54" data-name="Retângulo 54" width="21.179" height="2.511" transform="translate(13.545 33.782)" fill="#fff" /><path id="Caminho_11" data-name="Caminho 11" d="M28.943,7.41l-4.481,4.481L19.98,16.373h8.963Z" transform="translate(-5.961 -0.936)" fill="#fff" /><path id="Caminho_12" data-name="Caminho 12" d="M36.069,56H12.153A1.156,1.156,0,0,0,11,57.153v7.994A1.156,1.156,0,0,0,12.153,66.3H36.069a1.156,1.156,0,0,0,1.153-1.153V57.153A1.156,1.156,0,0,0,36.069,56ZM19.223,62.051h-.958v2.017a.336.336,0,0,1-.336.336h-.75a.336.336,0,0,1-.336-.336V58.226a.336.336,0,0,1,.336-.336h2.044c1.449,0,2.249.736,2.249,2.078S20.672,62.051,19.223,62.051ZM24.212,64.4H22.269a.336.336,0,0,1-.336-.336V58.226a.336.336,0,0,1,.336-.336h1.943a2.938,2.938,0,0,1,3.251,3.264A2.915,2.915,0,0,1,24.212,64.4Zm8.068-5.51a.336.336,0,0,1-.336.336H29.49v1.345h2.068a.336.336,0,0,1,.336.336v.672a.336.336,0,0,1-.336.336H29.49v2.148a.336.336,0,0,1-.336.336h-.746a.336.336,0,0,1-.336-.336V58.226a.336.336,0,0,1,.336-.336h3.54a.336.336,0,0,1,.336.336Z" transform="translate(0 -33.191)" fill="#fff" /><path id="Caminho_13" data-name="Caminho 13" d="M50.416,67.493a2.072,2.072,0,0,0-.457-1.5,1.819,1.819,0,0,0-1.345-.434H47.75v3.859h.857C49.868,69.416,50.409,68.841,50.416,67.493Z" transform="translate(-24.395 -39.53)" fill="#fff" /><path id="Caminho_14" data-name="Caminho 14" d="M34.382,66.316c0-.551-.215-.746-.814-.746H32.61v1.489h.958C34.237,67.059,34.375,66.76,34.382,66.316Z" transform="translate(-14.345 -39.544)" fill="#fff" /></g></symbol><symbol id="mw-pin" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 349.661 349.661" enable-background="new 0 0 349.661 349.661"><g><path d="M174.831,0C102.056,0,42.849,59.207,42.849,131.981c0,30.083,21.156,74.658,62.881,132.485   c30.46,42.215,61.363,76.607,61.671,76.95l7.429,8.245l7.429-8.245c0.309-0.342,31.211-34.734,61.671-76.95   c41.725-57.828,62.881-102.402,62.881-132.485C306.812,59.207,247.605,0,174.831,0z M174.83,319.617   c-37.058-42.692-111.98-139.048-111.98-187.636C62.849,70.235,113.084,20,174.831,20s111.981,50.235,111.981,111.981   C286.812,180.54,211.888,276.915,174.83,319.617z" /><circle cx="174.831" cy="131.982" r="49.696" /></g></symbol><symbol id="Grupo_48" data-name="Grupo 48" xmlns="http://www.w3.org/2000/svg" width="6.284" height="11.68" viewBox="0 0 6.284 11.68"><path id="Caminho_4" data-name="Caminho 4" d="M42.223,981.974a1.118,1.118,0,0,0-.265-.622l-4.024-4.695a1.118,1.118,0,1,0-1.7,1.453l3.4,3.968-3.4,3.968a1.118,1.118,0,1,0,1.7,1.453l4.024-4.695a1.118,1.118,0,0,0,.265-.831Z" transform="translate(-35.944 -976.239)" fill="#3e88d7" /></symbol></svg><script type="text/javascript" src="/themes/atarde/assets/libs/Splide/splide.min.js?_=1636628982"></script><script type="text/javascript" src="/themes/atarde/assets/js/mw.js?_=1637069724"></script><script type="text/javascript" src="/themes/atarde/assets/js/base.js?_=1645454993"></script><script type="text/javascript" src="/themes/atarde/assets/js/article/article.js?_=1641382693"></script><script type="text/javascript" src="/themes/atarde/assets/js/login.js?_=1637092754"></script><script type="text/javascript" src="/themes/atarde/assets/js/menu.js?_=1642717701"></script><script type="text/javascript" src="/themes/atarde/assets/libs/Splide/splide.min.js?_=1636628982"></script><script type="text/javascript" src="/themes/atarde/assets/libs/Splide/splide-extension-grid.min.js?_=1638370965"></script><script>fetch("/Article/RegisterView?articleId=493048")</script></body>

